I cannot Disable my Flashcard in queue in some case

That’s really weird, could you provide more info regarding when this happens, so that we can reproduce this bug? Thanks for the report!

this happen In every cloze flashcard

and only cloze cards? Also have you noticed anyone else comlpaining about this behaviour?

Are you using any Custom CSS at this point?

I have the same issue and it appears on image occlusions as well because they are clozes. Turning off all CSS didn‘t change anything

1 Like

Thank you for reporting this.

I have reproduced this bug and I can concur with the observation, to me it still shows the option when I hover over the blankspace. I think the icon is just missing for these types of cards.

i don’t think so, because in my new other account of remNote this problem still happen, for cloze option

Exactly, the issue is definitely persisting and we have been able to reproduce this.

but when i click these button, it was not make a difference…