Making all flashcards forward only

I am having trouble with turning all my cards to forward only now with the new update. before I would select all the rems and went to the bottom menu to view the rem then change it to forward only. Since there is not menu at the bottom to view the rem, is there a way to turn all cards to forward only?

heyyy i have the same concern as you, the new update doesn’t allow us to select all and then change the way how we want the flashcards to appear unlike the older version

With Only Backward…
You can try << when you create flashcard

If you have a card with Forward&Backward…
You can disable Forward with Ctrl + Shift + G

Alright I got it @TaQuangKhoi. Thank you!

Select all your cards
Ctrl + Shift + B to turn off Backward card
the result is all your cards now be Only Forward

Is there any way to convert into Multi line card? Earlier we could just select the rems, Indent under the parent and using the bottom toolbar select “multi card”. Is there way to do the same in the new version?

Hi how about Only Backward, what is the shortcut for that?

@Gravity The way to do that now is to Select the child rems > Ctrl + / to open the Omnibar > Select Card Item (or type card into the Omnibar) to turn the selected rems into multiline content.

Here are the shortcuts to change practice direction:


They might be different if you’re not using Mac, so you can find out what the shortcuts are for your OS in the Omnibar (type keyboard shortcuts) or ? in the bottom right > Keyboard Shortcuts (sub-heading: Rem-Level Editing)