How to make sub-sub rems visible in queue mode?

Hi friends,

So here is my rem. It contains a sub rem and a sub-sub rem (for lack of finding a better word).

I would like to see the sub-sub rem when practising my flashcard, but it doesn’t show up.

Any idea how I can fix my problem?

Thanks :pray:

1 Like

Turn direct children into multiline parents of grandchildren (select the grandchild and press ctrl+alt+r), then disable practice of extraneous multilines (alt+f). See

Thanks for pointing me that out! :pray:

Gee how much I love this app.